<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr" >
<head>
      <base href="http://www.ylasatakunta.fi/uutiset/22-parkano/1377-parkanon-kaupungisihteeriksi-juha-rinta-jouppi" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="og:title" content="Parkanon kaupungisihteeriksi Juha Rinta-Jouppi" />
  <meta name="og:type" content="article" />
  <meta name="og:url" content="http://www.ylasatakunta.fi/uutiset/22-parkano/1377-parkanon-kaupungisihteeriksi-juha-rinta-jouppi" />
  <meta name="og:site_name" content="Ylä-Satakunta" />
  <meta name="og:description" content="Ylä-Satakunta toteuttaa paikallislehtien kunniakkaita perinteitä niiden puhtaimmassa muodossaan. Lehti kirjoittaa ilmestymispaikkakuntiensa pienistä ja isoista asioista ja yhtiö henkilökuntineen on muutenkin mukana alueen elämässä ja tekemisissä kaikin käytettävissään olevin keinoin ja voimin." />
  <meta name="author" content="Heikki Pettinen" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Parkanon kaupungisihteeriksi Juha Rinta-Jouppi - Ylä-Satakunta</title>
  <link href="/templates/ylasatakunta/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.ylasatakunta.fi/component/search/?Itemid=318&amp;catid=22&amp;id=1377&amp;format=opensearch" rel="search" title="Etsi Ylä-Satakunta" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/system/imagesizer/lbscripts/mediabox/mediabox-ylari.css" type="text/css" media="screen"  />
  <link rel="stylesheet" href="/plugins/content/valaddthis/valaddthis/css/user.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_zooitem/tmpl/list/style.css?ver=20161007" type="text/css" />
  <link rel="stylesheet" href="/media/zoo/elements/rating/assets/css/rating.css?ver=20161007" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/imagesizer/lbscripts/mediabox/mediabox-ylari.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/templates/ylasatakunta/javascript/addthis_300_widget.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/zoo/libraries/jquery/jquery.js?ver=20161007" type="text/javascript"></script>
  <script src="/media/zoo/elements/rating/assets/js/rating.js?ver=20161007" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Sulje','next':'Seuraava','previous':'Edellinen','cancel':'Peru','numbers':'{$current} / {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  </script>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ylasatakunta/css/layout.css" type="text/css" media="screen,projection" />
    <link rel="stylesheet" href="/templates/ylasatakunta/css/print.css" type="text/css" media="print" />

<!--[if lte IE 7]>
<link href="/templates/ylasatakunta/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->


</head>
<body class="uutiset">
<div class="wrapper">
	<div class="header">
		<div class="left_col">
			<div class="logo">
				

<div class="custom"  >
	<p><a href="/"><img src="/templates/ylasatakunta/images/logo.png" border="0" alt="Ylasatakunta" /></a></p></div>

			</div>
		</div>
		<div class="right_col">
			<div class="top_menu">
				
<ul class="menu">
<li class="item-103"><a href="/ilmoitukset" >Ilmoitukset</a></li><li class="item-104"><a href="/mediakortti" >Mediakortti </a></li><li class="item-193"><a href="/teemat" >Teemat</a></li><li class="item-105"><a href="/tilaukset" >Tilaukset</a></li><li class="item-106"><a href="/osoitteenmuutos" >Osoitteenmuutos</a></li><li class="item-107"><a href="/toimitus" >Toimitus   </a></li><li class="item-108"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-312"><a href="/ys-historia" >Historia</a></li><li class="item-319"><a href="http://www.youtube.com/ylasatakunta" target="_blank" >Uutisvideot</a></li><li class="item-192"><a href="/in-english" >In English</a></li></ul>

			</div>

			<div class="search-block">
                            <div class="login-links">
            <a href="http://www.ylasatakunta.fi/kirjautuminen" class="button">Kirjaudu</a> | <a href="http://www.ylasatakunta.fi/rekisteroidy" class="button">Rekisteröidy</a>
    </div>
<form action="/uutiset" method="post">
	<div class="search">
		<label for="mod-search-searchword">Etsi</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="etsi"  onblur="if (this.value=='') this.value='etsi';" onfocus="if (this.value=='etsi') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="318" />
	</div>
</form>

			</div>
		</div>

	</div>

    <div class="navigation">
        <label for="show-menu" class="show-menu">
            <div class="navbar-toggle">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </div> Valikko
        </label>
     <input type="checkbox" id="show-menu" role="button" />
     
<ul class="menu">
<li class="item-101"><a href="/" >Etusivu</a></li><li class="item-109 deeper parent"><a href="/tapahtumakalenteri" >Tapahtumat</a><ul><li class="item-315"><a href="/tapahtumakalenteri/ehdota-tapahtumaa" >Ehdota tapahtumaa</a></li></ul></li><li class="item-121 deeper parent"><a href="/nakoislehdet" >Näköislehti</a><ul><li class="item-150"><a href="/nakoislehdet/nakoisjulkaisut" >Näköisjulkaisut</a></li><li class="item-122"><a href="/nakoislehdet/maksut" >Tilaus</a></li><li class="item-360"><a href="/nakoislehdet/lehdet" >Arkisto</a></li></ul></li><li class="item-110"><a href="/blogit" >Blogit</a></li><li class="item-111 deeper parent"><a href="/tulosporssi" >Tulospörssi</a><ul><li class="item-197"><a href="/tulosporssi/kihnio" >Kihniö</a></li><li class="item-198"><a href="/tulosporssi/parkano" >Parkano</a></li><li class="item-199"><a href="/tulosporssi/karvia" >Karvia</a></li></ul></li><li class="item-113"><a href="/kuvia" >Galleria</a></li><li class="item-114"><a class="col2" href="/reseptit" >Reseptit</a></li><li class="item-115"><a class="col2" href="/kierratysnurkka" >Kierrätysnurkka</a></li><li class="item-117"><a class="col2" href="/linkit" >Linkit</a></li><li class="item-118"><a class="col2" href="http://telkussa.fi/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >TV</a></li></ul>

    </div>

  <div class="banner_mod">
      <div class="left_col">
          <div class="banner">
              
            </div>
        </div>
        <div class="right_col">
          <div class="right_top">
                
      </div>
        </div>
        <div class="clear_all"></div>
    </div>

    <div class="contant">
    
<div id="system-message-container">
</div>
    <table class="contant_table" cellpadding="0" cellspacing="0" border="0" width="100%">
    <tr>
                <td width="100%" class="contant_table_col">

            <div class="center_module">
                <div class="item-page">


	<h1>
		Parkanon kaupungisihteeriksi Juha Rinta-Jouppi	</h1>





	<dl class="article-info">
	<dt class="article-info-term">Tietoja</dt>
	<dd class="category-name">
				Parkano		</dd>
	<dd class="published">
	19.06.2017	</dd>
	<dd class="createdby">
		Heikki Pettinen	</dd>
	</dl>



Kaupunginhallitus valitsi <strong>Juha Rinta-Joupin</strong>, 39, Parkanon kaupunginsihteeriksi. Virka on uusi, se korvaa aiemman kansliasihteerin viran.<br />Hallintotieteiden maisteri Rinta-Jouppi on varsinaissuomalaisen Nousiaisten kunnan hallintojohtaja ja hoitaa tällä hetkellä myös Nousiaisten kunnanjohtajan tehtäviä.<br />Varalle kaupunginhallitus valitsi Sanna Kormanon. Virkaa haki 23 henkilöä.</p>
<!-- BEGIN: ValAddThis Plugin -->
<div class="ylari">
<script type="text/javascript" language="javascript">
var addthis_config = {services_compact: "facebook, mailto, twitter",ui_hover_direction: false,ui_use_addressbook: false,data_track_linkback: false,data_use_flash: false,data_use_cookies: false,ui_use_css: true,data_track_textcopy: false,ui_open_windows: false}; </script>
<div class="addthis_toolbox">
<div class="valaddthis_id1377 addthis_default_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_mailto"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_expanded"></a>
</div>
<script type="text/javascript">
 addthis.toolbox(".valaddthis_id1377", {}, {url: "http://www.ylasatakunta.fi/uutiset/22-parkano/1377-parkanon-kaupungisihteeriksi-juha-rinta-jouppi", title: "Parkanon kaupungisihteeriksi Juha Rinta-Jouppi", description: ""});
</script></div></div>
<!-- END: ValAddThis Plugin -->

	
</div>

                
            </div>
        </td>
                    <td class="contant_table_col">
                <div class="right_module">
                    		<div class="module">
			<div>
				<div>
					<div>
													<h3>Yläri Facebookissa</h3>
											<div id="itp-fblike-box">

<iframe 
src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Yl%C3%A4-Satakunta/194429474004079&amp;locale=fi_FI&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=350"
scrolling="no" 
frameborder="0" 
style="border:none; overflow:hidden; width:280px; height:350px;" 
allowTransparency="true"></iframe>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module banners">
			<div>
				<div>
					<div>
																</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Reseptit</h3>
											

<ul class="zoo-item-list zoo-list">
		<li>
<div class="layout-layout2 ">

		
		<p class="title"> <a title="Mustikkakukko ei syrji vadelmia" href="/reseptit/item/mustikkakukko-ei-syrji-vadelmia">Mustikkakukko ei syrji vadelmia</a> </p>
		
		
		
		<div class="description"><div class="element element-rating first">
	<div id="bc4e5743-2818-4965-b882-57f2988c72f5-5947dccba4b18" class="yoo-zoo rating">

	<div class="rating-container star5">
		<div class="previous-rating" style="width: 0%;"></div>

				<div class="current-rating">

						<div class="stars star5" title="5 / 5"></div>
						<div class="stars star4" title="4 / 5"></div>
						<div class="stars star3" title="3 / 5"></div>
						<div class="stars star2" title="2 / 5"></div>
						<div class="stars star1" title="1 / 5"></div>
			
		</div>
			</div>

		<div class="vote-message">
		0.0/<strong>5</strong> arvosana (arvosteltu 0 kertaa)	</div>
	</div>
	<script type="text/javascript">
		jQuery(function($) {
			$('#bc4e5743-2818-4965-b882-57f2988c72f5-5947dccba4b18').ElementRating({ url: '/component/zoo/?task=callelement&format=raw&item_id=75&element=bc4e5743-2818-4965-b882-57f2988c72f5' });
		});
	</script>
</div>
<div class="element element-textarea last">
	<p>Valmistus<br />1. Vatkaa voi ja sokeri vaahdoksi. Lisää ruis- ja leivinjauheseos. Sekoita tasaiseksi.<br />2. Taputtele taikinasta 2/3 osaa vuoan pohjalle ja reunoille. Lisää marjat, joihin on sekoitettu sokeri ja perunajauho.<br />3. Tee lopusta taikinasta kansi, ja taputtele se marjojen päälle.<br />4. Paista 200 asteessa tunnin ajan.</p></div></div>
		
		
	
</div></li>
	</ul>

					</div>
				</div>
			</div>
		</div>
			<div class="module-none">
			<div>
				<div>
					<div>
											

<div class="custom-none"  >
	<p><a target="_blank" href="http://www.youtube.com/ylasatakunta"><img src="/images/youtube_banner.jpg" alt="" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
	
                </div>
                <div class="right_cont">
                    
                </div>
            </td>
            </tr>
    </table>
    </div>

  <div class="footer">
       <table cellpadding="0" cellspacing="0" border="0" width="100%" >
        <tr>
          <td width="100%">
            

<div class="custom"  >
	<p><strong>Sivustokartta</strong></p></div>

<ul class="menu" id="footermenu1">
<li class="item-101"><a href="/" >Etusivu</a></li><li class="item-109 parent"><a href="/tapahtumakalenteri" >Tapahtumat</a></li><li class="item-121 parent"><a href="/nakoislehdet" >Näköislehti</a></li><li class="item-110"><a href="/blogit" >Blogit</a></li><li class="item-111 parent"><a href="/tulosporssi" >Tulospörssi</a></li><li class="item-113"><a href="/kuvia" >Galleria</a></li><li class="item-114"><a class="col2" href="/reseptit" >Reseptit</a></li><li class="item-115"><a class="col2" href="/kierratysnurkka" >Kierrätysnurkka</a></li><li class="item-117"><a class="col2" href="/linkit" >Linkit</a></li><li class="item-118"><a class="col2" href="http://telkussa.fi/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >TV</a></li></ul>

<ul class="menu" id="footermenu2">
<li class="item-103"><a href="/ilmoitukset" >Ilmoitukset</a></li><li class="item-104"><a href="/mediakortti" >Mediakortti </a></li><li class="item-193"><a href="/teemat" >Teemat</a></li><li class="item-105"><a href="/tilaukset" >Tilaukset</a></li><li class="item-106"><a href="/osoitteenmuutos" >Osoitteenmuutos</a></li><li class="item-107"><a href="/toimitus" >Toimitus   </a></li><li class="item-108"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-312"><a href="/ys-historia" >Historia</a></li><li class="item-319"><a href="http://www.youtube.com/ylasatakunta" target="_blank" >Uutisvideot</a></li><li class="item-192"><a href="/in-english" >In English</a></li></ul>


<div class="customfootertext"  >
	<table style="width: 100%;" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td colspan="1">
<p><strong>Yhteystiedot</strong></p>
<p><strong>&nbsp;</strong></p>
</td>
</tr>
<tr>
<td>
<p>Ylä-Satakunnan Sanomalehti Oy<br />Parkanontie 63, 39700 Parkano</p>
<p>p. 03 443 81<br /> f. 03 443 844<br /> <span id="cloak3266">Tämä sähköpostiosoite on suojattu spamboteilta. Tarvitset JavaScript-tuen nähdäksesi sen.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak3266').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy3266 = '&#101;t&#117;n&#105;m&#105;.s&#117;k&#117;n&#105;m&#105;' + '&#64;';
 addy3266 = addy3266 + 'yl&#97;s&#97;t&#97;k&#117;nt&#97;' + '&#46;' + 'f&#105;';
 document.getElementById('cloak3266').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy3266 + '\'>' + addy3266+'<\/a>';
 //-->
 </script><br /><br /></p>
<p><a href="/uutiset/2-ylasatakunta/39-kopiointiohje">KOPIONTIOHJE</a></p>
</td>
</tr>
</tbody>
</table></div>

           </td>
          <td>
        <div class="footer_right">
                    

<div class="custom"  >
	<p><a href="#"><img src="/templates/ylasatakunta/images/footer_logo.jpg" border="0" /></a></p></div>

        </div>
           </td>
         </tr>
        </table>
    </div>
</div>


<!-- smartlook includes -->
<script type="text/javascript">
    var issuuConfig = {
        guid: 'b01dd4d5-ccea-48ce-9bf5-c90d8603d763',
        domain: '*.ylasatakunta.fi'
    };
</script>
<script type="text/javascript">
    document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- end smartlook includes -->
<script type="text/javascript">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</script>
<img src="http://www.ylasatakunta.fi/index.php?option=com_payplans&view=cron&task=trigger&53e5074f95f62fd0b2e16a5fe02ec5d6=1" /></body>
</html>
